The CINC 2.0 integration is now deprecated!

To begin enabling the CINC 3.0 integration, go to the collection of CINC 3.0 articles in the Knowledge Base and start with the prerequisite article.

Did this answer your question?